lino.core.dbutilsΒΆ

Deprecated module for backwards compatibility. Replaced by lino.core.utils.

(This module's source code is available here.)